佛山有防服务器【漏洞预警】Webmin远程命令执行漏洞(CVE-2019-15107)

漏洞描述
Webmin < 1.930版本中Password_Change.cgi在接收请求的处理过程中,old参数存在命令注入漏洞,可被攻击者恶意利用,阿里云应急响应中心提醒Webmin用户尽快采取安全措施阻止漏洞攻击。

漏洞评级
CVE-2019-15107 严重

影响版本
Webmin < 1.930

安全建议
升级到Webmin至最新版本

佛山有防服务器
佛山有防服务器

发表评论

电子邮件地址不会被公开。 必填项已用*标注